
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='com_content view-article itemid-141 j37 mm-hover'>

<head>
	<base href="https://santanvalley.com/news/safety-tips/psa-warning-about-downloading-malware" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="San Tan Valley, Queen Creek, Apache Junction, San Tan, Pinal County, San Tan Valley News, San Tan Valley Businesses, San Tan Valley Events, San Tan Valley Schools, San Tan Valley Jobs,  San Tan Valley information,  Northeastern pinal county, Move to San Tan Valley, Relocate to San Tan Valley, Advertise in San Tan Valley" />
	<meta name="rights" content="SanTanValley.com" />
	<meta name="author" content="Mia Garcia" />
	<meta name="description" content="SanTanValley.com is the number one resource for anything in and around San Tan Valley, Arizona" />
	<title>PSA Warning about Downloading Malware - SanTanValley.com</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/assets/css/css-0e98c-85208.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/assets/css/css-1c433-97233.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/assets/css/css-60c86-61238.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="//fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" type="text/css" />
	<link href="/assets/css/css-21358-15743.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/assets/js/js-492d7-85208.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var disqus_shortname = 'santanvalley';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = '//santanvalley.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:type" content="article" />
<link rel="image_src" content="https://santanvalley.com/images/news/malware.jpg" />
<meta property="og:image" content="https://santanvalley.com/images/news/malware.jpg" />
<meta property="article:tag" content="" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5276af336b099422" async="async"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38383258-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body class="cat-red">

<div class="t3-wrapper search-close"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- HEADER -->
<header id="t3-header" class="t3-header wrap">
	<div class="container">
		<div class="row">
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <span class="patty"></span>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod100"><div class="module-inner"><h3 class="module-title "><span>Main Menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101 active"><a href="/" >Home</a></li><li class="item-102 deeper dropdown parent"><a class="dropdown-toggle" href="/news"  data-toggle="dropdown">News<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-214"><a href="/news/san-tan-valley-news" >San Tan Valley News</a></li><li class="item-215"><a href="/news/pinal-county-news" >Pinal County News</a></li><li class="item-103"><a href="/news/arizona-news" >Arizona News</a></li><li class="item-137"><a href="/news/national-news" >National News</a></li><li class="item-138"><a href="/news/education" >Education</a></li><li class="item-104"><a href="/news/politics" >Politics</a></li><li class="item-135"><a href="/news/sports" >Sports</a></li><li class="item-140"><a href="/news/entertainment" >Entertainment</a></li><li class="item-139"><a href="/news/product-recalls" >Product Recalls</a></li><li class="item-141 current"><a href="/news/safety-tips" >Safety Tips</a></li><li class="item-216"><a href="/news/traffic-alerts" >Traffic Alerts</a></li><li class="item-223"><a href="/news/health" >Health</a></li><li class="item-224"><a href="/news/real-estate" >Real Estate</a></li></ul></li><li class="item-217 deeper dropdown parent"><a class="dropdown-toggle" href="/san-tan-valley-business-directory"  data-toggle="dropdown">Business Directory<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-387"><a href="/san-tan-valley-business-directory/advertise-in-san-tan-valley" >Add Your Business</a></li></ul></li><li class="item-218"><a href="/deals" >Deals</a></li><li class="item-219"><a href="/san-tan-valley-traffic-alerts" >Traffic Alerts</a></li><li class="item-222"><a href="/san-tan-valley-events" >Events</a></li><li class="item-221"><a href="/san-tan-valley-jobs" >Jobs</a></li><li class="item-225"><a href="/san-tan-valley-area-information" >Area Info</a></li><li class="item-136"><a href="/opinions" >Opinions</a></li><li class="item-286"><a href="/my-account" >My Account</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod165"><div class="module-inner"><h3 class="module-title "><span>Area Info</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-264">	<a href="/?Itemid=" >Traffic Alerts</a></li><li class="item-265 active"><a href="/what-s-building" >What's Building</a></li><li class="item-266"><a href="/important-phone-s" >Important Phone #s</a></li><li class="item-313"><a href="/weather" >Weather</a></li><li class="item-267">	<a href="/san-tan-valley-events" >Events</a></li><li class="item-268">	<a href="/deals" >Deals</a></li><li class="item-269">	<a href="/san-tan-valley-business-directory" >Local Businesses</a></li><li class="item-270"><a href="/where-to-stay" >Where to Stay</a></li><li class="item-271"><a href="/places-to-eat" >Places to Eat</a></li><li class="item-272"><a href="/arts" >Arts</a></li><li class="item-273"><a href="/golf" >Golf</a></li><li class="item-274"><a href="/pinal-county-libraries" >Libraries</a></li><li class="item-275"><a href="/parks-recreation" >Parks &amp; Recreation</a></li><li class="item-276"><a href="/healthcare" >Healthcare</a></li><li class="item-277"><a href="/find-a-home" >Find a Home</a></li><li class="item-278">	<a href="/san-tan-valley-jobs" >Jobs</a></li><li class="item-279"><a href="/public-safety" >Public Safety</a></li><li class="item-280"><a href="/schools" >Schools</a></li><li class="item-281"><a href="/trash-recycling" >Trash &amp; Recycling</a></li><li class="item-282"><a href="/utilities" >Utilities</a></li><li class="item-283"><a href="/volunteer-opportunities" >Volunteer Opportunities</a></li><li class="item-284"><a href="/things-to-do" >Things to Do</a></li><li class="item-285"><a href="/day-trips" >Day Trips</a></li><li class="item-315"><a href="/classifieds" >Classifieds</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Area Petitions</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-300"><a href="/clean-water-petition" >Clean Water Petition</a></li><li class="item-299"><a href="/keep-banner-in-san-tan-valley" >Keep Banner in San Tan Valley</a></li><li class="item-301"><a href="/right-to-vote-sign-up" >Right to Vote Sign Up</a></li><li class="item-302"><a href="/right-to-vote-petition" >Right to Vote Petition</a></li><li class="item-312"><a href="/vote-no-on-kern-amendment" >Vote NO on Kern Amendment</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod166"><div class="module-inner"><h3 class="module-title "><span>My Account</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-287 active"><a href="/login-logout" >Login / Logout</a></li><li class="item-288"><a href="/create-an-account" >Create an Account</a></li><li class="item-289"><a href="/view-account" >View Account</a></li><li class="item-290"><a href="/edit-account" >Edit Account</a></li><li class="item-291"><a href="/subscribe-to-newsletter" >Subscribe to Newsletter</a></li><li class="item-292"><a href="/submit-letter-to-the-editor" >Submit Letter to the Editor</a></li><li class="item-293"><a href="/advertise-your-business" >Advertise Your Business</a></li><li class="item-294"><a href="/claim-your-business" >Claim Your Business</a></li><li class="item-392"><a href="/post-free-community-event" >Post Free Community Event</a></li><li class="item-296"><a href="/post-a-classified" >Post a Classified</a></li><li class="item-298"><a href="/post-a-job" >Post a Job</a></li><li class="item-388"><a href="/daily-newsletter-archives" >Email Newsletter Archives</a></li><li class="item-390"><a href="/manage-business-listing" >Manage Business Listing</a></li></ul>
</div></div></div>
  </div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->


							
			<!-- LOGO -->
			<div class="col-xs-12 col-md-4 logo">
				<div class="logo-image logo-control">
					<a href="/" title="SanTanValley.com">
																				<img class="logo-img" src="/images/joomlart/cat-red/logo.png" alt="SanTanValley.com" />
																																	<img class="logo-img-sm" src="/images/joomlart/cat-red/logo-small.png" alt="SanTanValley.com" />
																			<span>SanTanValley.com</span>
					</a>
					<small class="site-slogan"></small>
				</div>
			</div>
			<!-- //LOGO -->

							<div class="headright">
											<!-- HEAD SEARCH -->
						<div class="head-search ">
							<i class="fa fa-search"></i>
							<div class="search search-full">
	<form action="/news/safety-tips" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" autocomplete="off" id="mod-search-searchword" maxlength="200"  class="form-control search-query" type="search" size="0" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="141" />
	</form>
</div>

						</div>
						<!-- //HEAD SEARCH -->
										
										
											<!-- HEAD SOCIAL -->
						<div class="head-social ">
							

<div class="custom hidden-xs"  >
	<ul class="social-list">
<li><a class="facebook" title="Facebook" href="https://www.facebook.com/santanvalley"><i class="fa fa-facebook"></i></a></li>
<li><a class="twitter" title="Twitter" href="https://twitter.com/santanvalleyaz"><i class="fa fa-twitter"></i></a></li>
<li><a class="google-plus" title="Google plus" href="https://plus.google.com/+santanvalley"><i class="fa fa-google-plus"></i></a></li>
<li><a class="youtube" title="Youtube" href="https://www.youtube.com/user/SanTanValleyOnline"><i class="fa fa-youtube"></i></a></li>
</ul></div>

						</div>
						<!-- //HEAD SOCIAL -->
									</div>
			
		</div>
	</div>
</header>
<!-- //HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
			
		</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="102" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/news"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="214" data-level="2">
<a itemprop='url' class=""  href="/news/san-tan-valley-news"   data-target="#">San Tan Valley News </a>

</li>
<li itemprop='name'  data-id="215" data-level="2">
<a itemprop='url' class=""  href="/news/pinal-county-news"   data-target="#">Pinal County News </a>

</li>
<li itemprop='name'  data-id="103" data-level="2">
<a itemprop='url' class=""  href="/news/arizona-news"   data-target="#">Arizona News </a>

</li>
<li itemprop='name'  data-id="137" data-level="2">
<a itemprop='url' class=""  href="/news/national-news"   data-target="#">National News </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/news/education"   data-target="#">Education </a>

</li>
<li itemprop='name'  data-id="104" data-level="2">
<a itemprop='url' class=""  href="/news/politics"   data-target="#">Politics </a>

</li>
<li itemprop='name'  data-id="135" data-level="2">
<a itemprop='url' class=""  href="/news/sports"   data-target="#">Sports </a>

</li>
<li itemprop='name'  data-id="140" data-level="2">
<a itemprop='url' class=""  href="/news/entertainment"   data-target="#">Entertainment </a>

</li>
<li itemprop='name'  data-id="139" data-level="2">
<a itemprop='url' class=""  href="/news/product-recalls"   data-target="#">Product Recalls </a>

</li>
<li itemprop='name' class="current active" data-id="141" data-level="2">
<a itemprop='url' class=""  href="/news/safety-tips"   data-target="#">Safety Tips </a>

</li>
<li itemprop='name'  data-id="216" data-level="2">
<a itemprop='url' class=""  href="/news/traffic-alerts"   data-target="#">Traffic Alerts </a>

</li>
<li itemprop='name'  data-id="223" data-level="2">
<a itemprop='url' class=""  href="/news/health"   data-target="#">Health </a>

</li>
<li itemprop='name'  data-id="224" data-level="2">
<a itemprop='url' class=""  href="/news/real-estate"   data-target="#">Real Estate </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="217" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/san-tan-valley-business-directory"   data-target="#" data-toggle="dropdown">Business Directory <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="387" data-level="2">
<a itemprop='url' class=""  href="/san-tan-valley-business-directory/advertise-in-san-tan-valley"   data-target="#">Add Your Business </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="218" data-level="1">
<a itemprop='url' class=""  href="/deals"   data-target="#">Deals </a>

</li>
<li itemprop='name'  data-id="219" data-level="1">
<a itemprop='url' class=""  href="/san-tan-valley-traffic-alerts"   data-target="#">Traffic Alerts </a>

</li>
<li itemprop='name'  data-id="222" data-level="1">
<a itemprop='url' class=""  href="/san-tan-valley-events"   data-target="#">Events </a>

</li>
<li itemprop='name'  data-id="221" data-level="1">
<a itemprop='url' class=""  href="/san-tan-valley-jobs"   data-target="#">Jobs </a>

</li>
<li itemprop='name'  data-id="225" data-level="1">
<a itemprop='url' class=""  href="/san-tan-valley-area-information"   data-target="#">Area Info </a>

</li>
<li itemprop='name'  data-id="136" data-level="1">
<a itemprop='url' class=""  href="/opinions"   data-target="#">Opinions </a>

</li>
<li itemprop='name'  data-id="286" data-level="1">
<a itemprop='url' class=""  href="/my-account"   data-target="#">My Account </a>

</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->

<script>
	(function ($){
		var maps = [{"id":"138","class":"cat-red"},{"id":"104","class":"cat-red"},{"id":"140","class":"cat-red"},{"id":"139","class":"cat-red"},{"id":"141","class":"cat-red"},{"id":"216","class":"cat-red"},{"id":"223","class":"cat-red"},{"id":"224","class":"cat-red"},{"id":"219","class":"cat-red"},{"id":"225","class":"cat-red"},{"id":"136","class":"cat-red"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- Banner Top -->
	<div class="wrap t3-banner t3-banner-top">
		<div class="container">
			<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/21" target="_blank" rel="noopener noreferrer"
							title="750x150 - SanTanValleyFirst">
							<img
								src="https://santanvalley.com/images/banners/GoLocal-Banner.png"
								alt="Go Local - Shop the San Tan Valley Business Directory - #SanTanValleyFirst"
								 width="750"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		</div>
	</div>
	<!-- //Banner Top -->

  
  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12">
						
	<div class="page-header clearfix">
		<h1 class="page-title">Safety Tips</h1>
	</div>

<div class="item-page clearfix">


<!-- Article -->
<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
	<meta itemprop="inLanguage" content="en-GB" />

	
  
  <!-- Aside -->
<aside class="article-aside clearfix">
    	<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Details							</dt>
							
				
<dd class="createdby hasTooltip" itemprop="author" title="Written by ">
	<i class="fa fa-user"></i>
			<span itemprop="name">Mia Garcia</span>
	  <span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img src="https://santanvalley.com//templates/ja_magz_ii/images/logo.png" alt="logo" itemprop="url" />
    <meta itemprop="width" content="auto" />
    <meta itemprop="height" content="auto" />
  </span>
  <meta itemprop="name" content="Mia Garcia"/>
  </span>
</dd>
			
			
										<dd class="category-name hasTooltip" title="Category: ">
				<i class="fa fa-folder-open"></i>
									<a href="/news/safety-tips" ><span itemprop="genre">Safety Tips</span></a>							</dd>			
							<dd class="published hasTooltip" title="Published: ">
	<i class="fa fa-calendar"></i>
	<time datetime="2017-08-04T11:05:02-07:00" itemprop="datePublished">
    15 mins ago	</time>
</dd>
					
			</dl>
      
		
</aside>  
<!-- //Aside -->

	
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					PSA Warning about Downloading Malware			<meta itemprop="url" content="https://santanvalley.com/news/safety-tips/psa-warning-about-downloading-malware" />
			</h1>

			</header>
	
<div class="row equal-height">
		<div class="col-xs-12 affix-video">
				<div id="ja-main-player" class="embed-responsive embed-responsive-16by9">
			<span itemscope itemtype="http://schema.org/VideoObject" style="display:none;">
				<span itemprop="name">PSA Warning about Downloading Malware</span>
				<span itemprop="description"><p>In a new PSA, Attorney General Brnovich is warning consumers to protect their personal information and be aware that hackers are using “pirate websites” to illegally distribute copyrighted content and infect computers. Dangerous malware can lead to identity theft and financial harm.</p>
 
<p><em>“It may sound like something out of a movie, but cybersecurity is one of the greatest threats facing consumers today,” said Attorney General Mark Brnovich. “Now more than ever, consumers need to think before they download anything off of the internet, especially from untrusted websites. It’s important for families to have conversations about the dangers of accessing websites with illegal media content."</em></p>
<blockquote>
<p>A recent study found that 1 in 3 content theft websites exposed users to malware exploitable by criminals. Almost half of the malware was delivered via “drive-by” downloads, meaning an unintentional download of a virus that is delivered without the user even having to click on the link.</p>
</blockquote>
<p><strong>Downloading malware can lead to:</strong></p>
<ul>
<li>Financial loss, including breaches to banking accounts or credit card information.</li>
<li>Identity theft and loss of privacy.</li>
<li>So-called ransomware, where access to a computer is frozen until the user pays a ransom fee to return access to their computer.</li>
<li>Spyware downloads that grants hackers access to computer or cell phone cameras without the user’s knowledge.</li>
<li>The following tips can help you avoid compromising your computer:</li>
<li>Avoid untrusted websites and only visit legal, secure, and legitimate websites.</li>
<li>Install anti-virus programs and keep them updated.</li>
</ul><div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:6940";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'santanvalley';
	var disqus_config = function(){
		this.language = 'en';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//santanvalley.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=santanvalley">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
</span>
				<img itemprop="thumbnailUrl" src="https://santanvalley.com/" alt="PSA Warning about Downloading Malware"/>
				<meta itemprop="uploadDate" content="2017-08-04T11:05:02-07:00"/>
			</span>
			<div id="videoplayer">
			  <img class="ja-video embed-responsive-item" width="640" height="360" src="http://img.youtube.com/vi/SBSx9YDWNvw/mqdefault.jpg" alt="" /><a onclick="javideoPlay();"  title="Play" id="ja-btn-play" class="btn btn-border btn-border-inverse btn-rounded"><span class="sr-only">Watch the video</span><i class="fa fa-play"></i> </a><span class="video-mask"></span>		<script type="text/javascript">
			var tag = document.createElement('script');

			tag.src = "https://www.youtube.com/iframe_api";
			var firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			var player;
			function onYouTubeIframeAPIReady() {

			}
			function onPlayerReady(event) {
				event.target.playVideo();
				if (document.getElementById('ja-btn-play') != null) {
					document.getElementById('ja-btn-play').style.display='none';
				}
			}

			var done = false;
			function onPlayerStateChange(event) {}
			function stopVideo() {}

			function javideoPlay() {
				player = new YT.Player('videoplayer', {
				  height: '390',
				  width: '640',
				  videoId: 'SBSx9YDWNvw',
				  events: {
					'onReady': onPlayerReady,
					'onStateChange': onPlayerStateChange
				  }
				});
			}
		</script>
		
			</div>
		</div>
		<hr />
			</div>
	<div class="col col-xs-12  col-md-8  item-main">

		
		<div class="row">
				<div class="col-lg-3">
			<div class="article-tools">
				<div class="title-reading hide"> PSA Warning about Downloading Malware</div>
				
								
<div class="typo-tools">
	<ul>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-sign-out hide"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
    <li data-fonts="Sans-serif,Serif" data-loop="false">
			<a class="btn font font-sans-serif hasTooltip" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><div class="font-type"><b>aA</b></div></a>
			<a class="btn font font-serif hasTooltip" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><div class="font-type"><b>aA</b></div></a>
		</li>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn hasTooltip" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<a class="btn hasTooltip" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
	</ul>
</div>
				
								
<div class="sharing-tools">
  <span class="sharing-title">Share This</span>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
 <div class="addthis_inline_share_toolbox_zuqg"></div>
</div>							</div>
		</div>
		
		<div class="article-content-main col-lg-9 ">
		
		<div class="jacomment-count">
    <a class="jacomment-counter" data-disqus-identifier="com_content:article:6940" href="https://santanvalley.com/news/safety-tips/psa-warning-about-downloading-malware#disqus_thread" onclick="location.href='https://santanvalley.com/news/safety-tips/psa-warning-about-downloading-malware#disqus_thread'; return false;" title=""></a>
    </div>
							
		
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>In a new PSA, Attorney General Brnovich is warning consumers to protect their personal information and be aware that hackers are using “pirate websites” to illegally distribute copyrighted content and infect computers. Dangerous malware can lead to identity theft and financial harm.</p>
 
<p><em>“It may sound like something out of a movie, but cybersecurity is one of the greatest threats facing consumers today,” said Attorney General Mark Brnovich. “Now more than ever, consumers need to think before they download anything off of the internet, especially from untrusted websites. It’s important for families to have conversations about the dangers of accessing websites with illegal media content."</em></p>
<blockquote>
<p>A recent study found that 1 in 3 content theft websites exposed users to malware exploitable by criminals. Almost half of the malware was delivered via “drive-by” downloads, meaning an unintentional download of a virus that is delivered without the user even having to click on the link.</p>
</blockquote>
<p><strong>Downloading malware can lead to:</strong></p>
<ul>
<li>Financial loss, including breaches to banking accounts or credit card information.</li>
<li>Identity theft and loss of privacy.</li>
<li>So-called ransomware, where access to a computer is frozen until the user pays a ransom fee to return access to their computer.</li>
<li>Spyware downloads that grants hackers access to computer or cell phone cameras without the user’s knowledge.</li>
<li>The following tips can help you avoid compromising your computer:</li>
<li>Avoid untrusted websites and only visit legal, secure, and legitimate websites.</li>
<li>Install anti-virus programs and keep them updated.</li>
</ul><div id="disqus_thread"></div>

<script id="disqus_identifier_js" type="text/javascript">
	disqus_identifier = "com_content:article:6940";
</script>
<script id="disqus_js" type="text/javascript">
	/**
	 * var disqus_identifier; [Optional but recommended: Define a unique identifier (e.g. post id or slug) for this thread]
	*/
		disqus_shortname = 'santanvalley';
	var disqus_config = function(){
		this.language = 'en';
	};
	(function() {
	var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	dsq.src = '//santanvalley.disqus.com/embed.js';
	(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=santanvalley">comments powered by Disqus.</a></noscript>
<a href="http://disqus.com" class="dq-powered">BLOG COMMENTS POWERED BY DISQUS</a>
			</section>

		  <!-- footer -->
		  		  <footer class="article-footer clearfix">
		    	<dl class="article-info  muted">

		
		
			<dt class="hide">Details</dt>

			
										<dd class="modified">
				<i class="fa fa-clock-o"></i>
				<time datetime="2017-08-04T07:07:14-07:00" itemprop="dateModified">
					Last Updated: 04 August 2017				</time>
			</dd>			
										<dd class="hits">
					<i class="fa fa-eye"></i>
					<meta itemprop="interactionCount" content="UserPageVisits:29" />
					Hits: 29			</dd>						</dl>
		  </footer>
		  		  <!-- //footer -->

							<section class="row article-navigation top"><ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/news/safety-tips/scam-alert-avoid-monsoon-storm-related-home-repair-fraud" rel="next">
      <i class="fa fa-angle-right"></i><div class="navigation-detail">
      <span>Next Article</span>
      <strong>SCAM ALERT: Avoid Monsoon Storm-Related Home Repair Fraud</strong>
    </div></a>
	</li>
    
</ul>
</section>			
			
							
								<div class="tags">
																	<span class="tag-41 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/safety-tips" class="label label-info">
						Safety Tips					</a>
				</span>
																				<span class="tag-236 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/mark-brnovich" class="label label-info">
						Mark Brnovich					</a>
				</span>
																				<span class="tag-282 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/attorney-general" class="label label-info">
						Attorney General					</a>
				</span>
																				<span class="tag-899 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/malware" class="label label-info">
						malware					</a>
				</span>
																				<span class="tag-900 tag-list4" itemprop="keywords">
					<a href="/component/tags/tag/psa" class="label label-info">
						PSA					</a>
				</span>
						</div>
						</div>
		</div></div>

					<div class="col col-md-4 item-sidebar "><div class="affix-wrap">
				<div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15" target="_blank" rel="noopener noreferrer"
							title="MileIQ ">
							<img
								src="https://www.santanvalleybusinesses.com/images/banners/mileiq.png"
								alt="Tracking Mileage with MileIQ"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Trending</span></h3><div class="module-ct"><ul class="mostread ">
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/what-s-building" itemprop="url">
  	   <img  src="/images/pics/news/What-Is-Building-in.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:81513" />
            View: 81513        </dd>
      </dl>
    </aside>

    <a href="/what-s-building" itemprop="url">
      <span itemprop="name">
        UPDATED: What's Building ....      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/national-news/extra-cash-or-time-off-overtime-employees-may-soon-have-a-choice" itemprop="url">
  	   <img  src="/images/news/fairstandards.jpg" alt="Extra cash or time off?" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:35108" />
            View: 35108        </dd>
      </dl>
    </aside>

    <a href="/news/national-news/extra-cash-or-time-off-overtime-employees-may-soon-have-a-choice" itemprop="url">
      <span itemprop="name">
        Extra cash or time off? Overtime employees may soon have a choice      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/san-tan-valley-news/george-johnson-indicted-in-federal-court" itemprop="url">
  	   <img  src="/images/news/george_johnson_indicted.png" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:21503" />
            View: 21503        </dd>
      </dl>
    </aside>

    <a href="/news/san-tan-valley-news/george-johnson-indicted-in-federal-court" itemprop="url">
      <span itemprop="name">
        George Johnson Indicted in Federal Court      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/san-tan-valley-news/poston-butte-yearbook-full-of-surprises" itemprop="url">
  	   <img  src="/images/news/pbhs2.jpg" alt="Poston Butte Yearbook Full of Surprises" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:21152" />
            View: 21152        </dd>
      </dl>
    </aside>

    <a href="/news/san-tan-valley-news/poston-butte-yearbook-full-of-surprises" itemprop="url">
      <span itemprop="name">
        Poston Butte Yearbook Full of Surprises      </span>
    </a>
    </div>
  </li>
  <li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/san-tan-valley-news/teens-arrested-in-san-tan-valley-shooting-to-be-charged-as-adults" itemprop="url">
  	   <img  src="/images/news/shooting.jpg" alt="17 year old Nathaniel Maldonado and 16 year old old Gloria Alvarez" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd class="hits">
            <meta itemprop="interactionCount" content="UserPageVisits:17190" />
            View: 17190        </dd>
      </dl>
    </aside>

    <a href="/news/san-tan-valley-news/teens-arrested-in-san-tan-valley-shooting-to-be-charged-as-adults" itemprop="url">
      <span itemprop="name">
        Teens Arrested in San Tan Valley Shooting To Be Charged as Adults      </span>
    </a>
    </div>
  </li>
</ul>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14" target="_blank" rel="noopener noreferrer"
							title="Safeway - Silver">
							<img
								src="https://www.santanvalleybusinesses.com/images/banners/safeway.png"
								alt="Free Delivery on 1st Order - Safeway"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod101"><div class="module-inner"><h3 class="module-title "><span>Latest News</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
  <div class="item-image ja-video-list"
     data-url="/news/safety-tips/psa-warning-about-downloading-malware"
     data-title="PSA Warning about Downloading Malware"
     data-video="&lt;iframe class=&quot;ja-video embed-responsive-item&quot; width=&quot;640&quot; height=&quot;360&quot; src=&quot;//www.youtube.com/embed/SBSx9YDWNvw?autoplay=1&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;
">
    <a class="btn-play" href="/news/safety-tips/psa-warning-about-downloading-malware">
      <i class="fa fa-play"></i>
    </a>
    <span class="video-mask"></span>
    
  	   <img  src="/images/news/malware.jpg" alt="PSA Warning about Downloading Malware" itemprop="thumbnailUrl"/>
      <div class="video-wrapper">
    </div>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-08-04 18:05:02">15 mins ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/news/safety-tips/psa-warning-about-downloading-malware" itemprop="url">
			<span itemprop="name">
				PSA Warning about Downloading Malware			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/traffic-alerts/avoid-empire-blvd-between-ellsworth-rd-and-gary-rd" itemprop="url">
  	   <img  src="/images/news/road-closed-flood.jpg" alt="AVOID Empire Blvd between Ellsworth Rd and Gary Rd" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-08-04 13:09:34">5 hours ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/news/traffic-alerts/avoid-empire-blvd-between-ellsworth-rd-and-gary-rd" itemprop="url">
			<span itemprop="name">
				AVOID Empire Blvd between Ellsworth Rd and Gary Rd			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/safety-tips/scam-alert-avoid-monsoon-storm-related-home-repair-fraud" itemprop="url">
  	   <img  src="/images/news/consumer-alert.png" alt="SCAM ALERT: Avoid Monsoon Storm-Related Home Repair Fraud" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-08-02 03:46:34">2 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/news/safety-tips/scam-alert-avoid-monsoon-storm-related-home-repair-fraud" itemprop="url">
			<span itemprop="name">
				SCAM ALERT: Avoid Monsoon Storm-Related Home Repair Fraud			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/health/uptick-in-asthma-flare-ups-linked-to-monsoon" itemprop="url">
  	   <img  src="/images/news/monsoonasthma.png" alt="Uptick in asthma flare-ups linked to monsoon" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-08-01 17:31:35">3 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/news/health/uptick-in-asthma-flare-ups-linked-to-monsoon" itemprop="url">
			<span itemprop="name">
				Uptick in asthma flare-ups linked to monsoon			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/news/arizona-news/400k-judgment-against-company-that-sent-deceptive-mailers-to-az-businesses" itemprop="url">
  	   <img  src="/images/news/agrecordscam.jpg" alt="$400k Judgment Against Company that Sent Deceptive Mailers to AZ Businesses" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-07-31 15:41:00">4 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/news/arizona-news/400k-judgment-against-company-that-sent-deceptive-mailers-to-az-businesses" itemprop="url">
			<span itemprop="name">
				$400k Judgment Against Company that Sent Deceptive Mailers to AZ Businesses			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod168"><div class="module-inner"><h3 class="module-title "><span>Your Thoughts</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-07-30 14:45:34">5 days ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/opinions/letter-to-the-editor-dale-jr-retirement" itemprop="url">
			<span itemprop="name">
				Letter to the Editor: Dale Jr. Retirement			</span>
		</a>
    </div>
	</li>
	<li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-07-20 12:48:46">2 weeks ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/opinions/letter-to-the-editor-road-construction" itemprop="url">
			<span itemprop="name">
				Letter to the Editor: Road Construction			</span>
		</a>
    </div>
	</li>
	<li>
    
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-06-22 00:38:31">1 month ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/opinions/letter-to-the-editor-florence-copper-project" itemprop="url">
			<span itemprop="name">
				Letter to the Editor: Florence Copper Project			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/36" target="_blank" rel="noopener noreferrer"
							title="MyBizNow - 300x250 PC">
							<img
								src="https://www.santanvalleybusinesses.com/images/banners/mbnspeed_up_pc.png"
								alt="Speed Up Your PC with MyBizNow"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod169"><div class="module-inner"><h3 class="module-title "><span>Things to Do</span></h3><div class="module-ct"><ul class="latestnews">
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/things-to-do/diy-firework-poppers" itemprop="url">
  	   <img  src="/images/news/poppers.jpg" alt="DIY &quot;Firework&quot; Poppers" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-06-26 16:56:12">1 month ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/things-to-do/diy-firework-poppers" itemprop="url">
			<span itemprop="name">
				DIY "Firework" Poppers			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/things-to-do/summer-getaway-discount-for-tours-camping-at-kartchner-caverns-state-park-thru-oct-14" itemprop="url">
  	   <img  src="/images/day-trips/caverns.jpg" alt="Summer Getaway Discount for Tours &amp; Camping at Kartchner Caverns State Park thru Oct 14 " itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-06-09 00:09:00">1 month ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/things-to-do/summer-getaway-discount-for-tours-camping-at-kartchner-caverns-state-park-thru-oct-14" itemprop="url">
			<span itemprop="name">
				Summer Getaway Discount for Tours & Camping at Kartchner Caverns State Park thru Oct 14 			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/things-to-do/make-memorial-day-weekend-plans-with-arizona-state-parks" itemprop="url">
  	   <img  src="/images/news/river.jpg" alt="Make Memorial Day Weekend Plans with Arizona State Parks " itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-05-26 22:58:27">2 months ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/things-to-do/make-memorial-day-weekend-plans-with-arizona-state-parks" itemprop="url">
			<span itemprop="name">
				Make Memorial Day Weekend Plans with Arizona State Parks 			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/things-to-do/summer-open-swim-days-and-hours-at-the-aquatic-center" itemprop="url">
  	   <img  src="/images/news/florence-aquatic.jpg" alt="Summer Open Swim Days and Hours at the Aquatic Center   " itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-05-26 18:24:00">2 months ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/things-to-do/summer-open-swim-days-and-hours-at-the-aquatic-center" itemprop="url">
			<span itemprop="name">
				Summer Open Swim Days and Hours at the Aquatic Center   			</span>
		</a>
    </div>
	</li>
	<li>
    
<div class="pull-none item-image" itemprop="image">

      <a href="/things-to-do/warmer-weather-means-it-s-time-to-hit-the-lake" itemprop="url">
  	   <img  src="/images/day-trips/boatramp.jpg" alt="Warmer weather means it’s time to hit the lake" itemprop="thumbnailUrl"/>
      </a>
  </div>
    <div class="item-content">
    <aside class="article-aside clearfix">
        <dl class="article-info  muted">
          <dt class="article-info-term">Details</dt>
          <dd title="" class="published hasTooltip" data-original-title="Published: ">
            <time itemprop="datePublished" datetime="2017-05-25 15:48:32">2 months ago</time>
          </dd>
      </dl>
    </aside>

		<a href="/things-to-do/warmer-weather-means-it-s-time-to-hit-the-lake" itemprop="url">
			<span itemprop="name">
				Warmer weather means it’s time to hit the lake			</span>
		</a>
    </div>
	</li>
</ul>
</div></div></div>			</div></div>
			</div> <!-- //Row -->
</article>
<!-- //Article -->




		<div class="article-releated">
			<div class="t3-module module " id="Mod193"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/27" target="_blank" rel="noopener noreferrer"
							title="750x150 RM red">
							<img
								src="https://www.santanvalleyhomesecurity.com/images/banners/750x150-ad-rural_metro_fire_red.png"
								alt="San Tan Valley Fire Department - Rural Metro Fire"
								 width="750"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod203"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
										<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=349b6518-44a3-4190-a92f-3a55f6d27436"></script>				<div class="clr"></div>
	</div>

</div>
</div></div></div>	</div>
	
</div>
		</div>
		<!-- //MAIN CONTENT -->

	</div>
</div> 


  <div id="t3-section" class="t3-section-wrap wrap">
  <div class="container">
	  </div>
</div>



  


  


   

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
	<div class="container">
		<div class="footer-detail">
		 
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-6">
								<div class="t3-module modulecol-xs-6 " id="Mod190"><div class="module-inner"><div class="module-ct"><div class="bannergroupcol-xs-6">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17" target="_blank" rel="noopener noreferrer"
							title="Avast">
							<img
								src="https://www.queencreekhomesecurity.com/images/banners/avast.png"
								alt="Keep Your Computer Safe"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-6">
								<div class="t3-module modulecol-xs-6 " id="Mod191"><div class="module-inner"><div class="module-ct"><div class="bannergroupcol-xs-6">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/18" target="_blank" rel="noopener noreferrer"
							title="America&#039;s Best">
							<img
								src="https://www.queencreekhomesecurity.com/images/banners/americasbest.png"
								alt="Save Money on Contacts, Glasses & Exams with Americas Best!"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-6">
								<div class="t3-module modulecol-xs-12 " id="Mod194"><div class="module-inner"><div class="module-ct">	
<style type="text/css">	
	#weatheraholic-194 {	
		width: 100%;	
			
			
			
		color: rgba(0, 0, 0, 1) !important;	
			
			
		padding: 10px 0px 10px 10px;	
		margin: 0 20px 20px 0;	
	}	
		
		
	.weatheraholic-194 h2 {	
		color: rgba(0, 0, 0, 1) !important;	
	}	
		
		
		
		
		
		
		
	.flatWeatherPlugin h1, .flatWeatherPlugin h2, .flatWeatherPlugin h3, .flatWeatherPlugin h4, .flatWeatherPlugin h5, .flatWeatherPlugin h6 {display: none !important;}
	</style>	
<script type="text/javascript">	
  jQuery(document).ready(function() {	
	var weatheracholic194 = jQuery("#weatheraholic-194").flatWeatherPlugin({	
		module: 194, //unique Module ID
		location: "San Tan Valley, AZ", //city and region *required	
		state: "", //city and region *required if using openweathermap API	
		country: "USA",  //country *required	
		locationSize: "<h2/>",
		sunday: "Sunday",	
		monday: "Monday",	
		tuesday: "Tuesday",	
		wednesday: "Wednesday",	
		thursday: "Thursday",	
		friday: "Friday",	
		saturday: "Saturday",	
		api: "yahoo", //default: openweathermap (openweathermap or yahoo)	
			
		view : "today", //default: full (partial, full, simple, today or forecast)	
		displayCityNameOnly : true, //default: false (true/false) if you want to display only city name	
		timeDisplay: "12", //12 Hour or 24 Hour Display
		forecast: 5, //default: 5 (0 -5) how many days you want forecast	
		render: true, //default: true (true/false) if you want plugin to generate markup	
		loadingAnimation: true, //default: true (true/false) if you want plugin to show loading animation	
		units : "auto" //options: "metric" "imperial" default: "auto"	
	});	
	  });	
</script>	
	
<div id="weatheraholic-194"></div>	
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-6">
								<div class="t3-module modulecol-xs-6 " id="Mod192"><div class="module-inner"><div class="module-ct"><div class="bannergroupcol-xs-6">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/36" target="_blank" rel="noopener noreferrer"
							title="MyBizNow - 300x250 PC">
							<img
								src="https://www.queencreekhomesecurity.com/images/banners/mbnspeed_up_pc.png"
								alt="Speed Up Your PC with MyBizNow"
								 width="300"								 height="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
			<!-- //FOOT NAVIGATION -->
		
		<section class="t3-copyright">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p>Copyright © 2017 SanTanValley.com. All Rights Reserved. Developed by <a href="http://mybiznow.com" target="_new">MyBizNow.com</a></p></div>

				</div>
							</div>
		</section>
		</div>
	</div>
</footer>
<!-- //FOOTER -->

</div>

</body>

</html>